首页 股票知识威尼斯人赌博网
炒股技巧股票公式股票书籍
> 股票公式 > 通达信公式 >

不贪稳赢选股指标 简单就好

时间:2015-03-26 22:58   点击:

最简单的就是最好的,用心去体会。本公式可以下载导入,主图图标加选股指标,不要贪稳赢。


主图图标

M5:EXPMA(C,5);
M60:EXPMA(C,60);
TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:=TJ1 AND TJ2 AND TJ3 AND TJ4;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.98,1);

选股

TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:TJ1 AND TJ2 AND TJ3 AND TJ4;

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识威尼斯人赌博网
炒股技巧股票公式股票书籍
赌博网站app 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部
赌博网站app