首页 股票知识威尼斯人赌博网
炒股技巧股票公式股票书籍
> 股票公式 > 通达信公式 >

牛市适用波段涨停指标 准确率稳定可靠

时间:2015-03-26 22:48   点击:

波段炒股必备的一个炒股公式,前提是目前牛市使用,过后的参考价值就不明了。请加紧使用赶紧赚钱哦。就个人使用感觉,波段介入点后,红线离开-50后,外加此时大盘稳定,信号基本是可靠的

顶:80,COLORFFA500;
大顶:100,COLORBLUE;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
VAR2:=SMA(VAR1,10,1);
慢速:SMA(VAR2,5,1),COLORRED;
RSV:= ((HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100)-70;
RSV1:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FATK:=SMA(RSV1,3,1);
形态:SMA(FATK,3,1),COLORBB24DB;
VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARB:=SMA(VARA,3,1);
VARC:=SMA(VARB,3,1);
加速: EMA(3*VARB-2*VARC,3),COLORYELLOW;
底:6,COLOR00BF00;
大底:-6,COLOR007300;
VAR11:=LLV(LOW,5)=LLV(LOW,45) AND CLOSE>=OPEN*1.04; 
VAR22:=CLOSE>(REF(HIGH,1)+REF(LOW,1))/2; 
买入:=VAR11 AND VAR22,STICK,LINETHICK2,COLORRED; 
VAR3:=REF(CLOSE,1);
VAR4:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;
卖出:=CROSS(80,VAR4),STICK,LINETHICK2,COLORGREEN;
{波段介入点}
A1:=REF(CLOSE,2);
A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;
波段介入点:IF(A2<19,19,0)COLORWHITE;

A4:=MA(CLOSE,20);A5:=(CLOSE>MA(CLOSE,5));A6:=(MA(CLOSE,5)>MA(CLOSE,10));
A7:=(CLOSE>MA(CLOSE,10));A8:=(MA(CLOSE,5)>MA(CLOSE,20));A9:=(CLOSE>MA(CLOSE,20));A10:=REF(A4,1);A11:=(A4 > A10);
AVX:(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 - 10))) + 
IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 - 10))),COLOR0000FF;
AVX零轴:0,COLOR00FFFF;
 

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识威尼斯人赌博网
炒股技巧股票公式股票书籍
赌博网站app 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部
赌博网站app