首页 股票知识威尼斯人赌博网
炒股技巧股票公式股票书籍
> 股票公式 > 通达信公式 >

短线必备副图公式,成功概率95%!实战附图

时间:2015-03-26 22:28   点击:

在中国股市,超短线也是一种明智的技术活,但是真正高成功率的恐怕也不多。今天我们分享一个副图公式,可谓短线炒股必备,经过实战演示,有图有真相。成功率在95%左右。

使用方法;

红柱刚刚出现,可以先观察,试建仓。第2天红柱放大,大胆卖。绿色柱出现,没有犹豫,马上卖。


 短线抄底,卖出

V1:=BARSCOUNT(CLOSE)*3.142/180;
 A2: SIN(V1*8)*40,COLOR00FFFF;
 IF(A2>REF(A2,1),A2,DRAWNULL),COLORFF00FF;
 A3:COS(V1*8)*40,COLORGRAY;
 IF(A3>REF(A3,1),A3,DRAWNULL),COLORRED;
 PV:=(C*2+H+L)/4;
 SK:=EMA(PV,13) - EMA(PV,34);
 SD:=EMA(SK,9);
中:0,POINTDOT;
空:(-2*(SK-SD))*61.8,COLORFFFF00;
多:(2*(SK-SD))*61.8,COLORAA77AA;
 STICKLINE(多>REF(多,1),多,REF(多,1),2.6,0),COLOR000088;
 STICKLINE(多>REF(多,1),多,REF(多,1),1.8,0),COLOR0000AA;
 STICKLINE(多>REF(多,1),多,REF(多,1),1,0),COLOR0000CC;
 STICKLINE(多>REF(多,1),多,REF(多,1),0.1,0),COLOR0000DD;
 STICKLINE(空>REF(空,1),空,REF(空,1),2.6,0),COLOR008800;
 STICKLINE(空>REF(空,1),空,REF(空,1),1.8,0),COLOR00AA00;
 STICKLINE(空>REF(空,1),空,REF(空,1),1,0),COLOR00CC00;
 STICKLINE(空>REF(空,1),空,REF(空,1),0.1,0),COLOR00DD00;{www.goodgupiao.com}
 STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),2.6,0),COLOR888888;
 STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),1.8,0),COLORAAAAAA;
 STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),1,0),COLORCCCCCC;
 STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),0.1,0),COLORDDDDDD;
 STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),2.6,0),COLOR006666;
 STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),1.8,0),COLOR008888;
 STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),1,0),COLOR00AAAA;
 STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),0.1,0),COLOR00CCCC;
 DRAWTEXT(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空-0.5,'逃'),COLOR009900,LINETHICK3;
 DRAWTEXT(REF(多,2)>REF(多,1) AND 多>REF(多,1),多-0.5,'抄'),COLORRED,LINETHICK3;

短线必备,个人实战有图有真相,成功概率95%!

短线必备,个人实战有图有真相,成功概率95%!

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识威尼斯人赌博网
炒股技巧股票公式股票书籍
赌博网站app 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部
赌博网站app